
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.commerce.wa.gov/xmlrpc.php" />
	
	<title>Sole Source Notice: Commerce to award sole source contract to ICF Incorporated, L.L.C. - Washington State Department of Commerce</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.commerce.wa.gov/contracting-with-commerce/sole-source-notices/sole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sole Source Notice: Commerce to award sole source contract to ICF Incorporated, L.L.C. - Washington State Department of Commerce" />
<meta property="og:description" content="Commerce intends to award a sole source contract to ICF Incorporated, L.L.C. The contract will be awarded on or about March 23, 2020, and will expire on June 30, 2020. The contract not-to-exceed amount is $12,000.00. The purpose of the contract is to (1) analyze Washington state employee child care survey data; (2) create a draft and final report; and (3) create dashboards for the Child Care Collaborative Task Force&hellip;" />
<meta property="og:url" content="https://www.commerce.wa.gov/contracting-with-commerce/sole-source-notices/sole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c/" />
<meta property="og:site_name" content="Washington State Department of Commerce" />
<meta property="article:section" content="Sole Source Notices" />
<meta property="article:published_time" content="2020-03-10T15:54:42+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Commerce intends to award a sole source contract to ICF Incorporated, L.L.C. The contract will be awarded on or about March 23, 2020, and will expire on June 30, 2020. The contract not-to-exceed amount is $12,000.00. The purpose of the contract is to (1) analyze Washington state employee child care survey data; (2) create a draft and final report; and (3) create dashboards for the Child Care Collaborative Task Force&hellip;" />
<meta name="twitter:title" content="Sole Source Notice: Commerce to award sole source contract to ICF Incorporated, L.L.C. - Washington State Department of Commerce" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.commerce.wa.gov/#website","url":"https://www.commerce.wa.gov/","name":"Washington State Department of Commerce","inLanguage":"en-US","description":"Strengthening Communities","potentialAction":{"@type":"SearchAction","target":"https://www.commerce.wa.gov/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.commerce.wa.gov/contracting-with-commerce/sole-source-notices/sole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c/#webpage","url":"https://www.commerce.wa.gov/contracting-with-commerce/sole-source-notices/sole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c/","name":"Sole Source Notice: Commerce to award sole source contract to ICF Incorporated, L.L.C. - Washington State Department of Commerce","isPartOf":{"@id":"https://www.commerce.wa.gov/#website"},"inLanguage":"en-US","datePublished":"2020-03-10T15:54:42+00:00","dateModified":"2020-03-10T15:54:42+00:00","author":{"@id":"https://www.commerce.wa.gov/#/schema/person/f7f4acc3c71248f510ed315c1c644ceb"}},{"@type":["Person"],"@id":"https://www.commerce.wa.gov/#/schema/person/f7f4acc3c71248f510ed315c1c644ceb","name":"Jeremy Judd","image":{"@type":"ImageObject","@id":"https://www.commerce.wa.gov/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4e949b358ef750e85347ff71f2ce2676?s=96&d=mm&r=g","caption":"Jeremy Judd"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Washington State Department of Commerce &raquo; Feed" href="https://www.commerce.wa.gov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.commerce.wa.gov\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.commerce.wa.gov/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='void-grid-main-css'  href='https://www.commerce.wa.gov/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='void-grid-bootstrap-css'  href='https://www.commerce.wa.gov/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.commerce.wa.gov/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.3.2' type='text/css' media='all' />
<style id='ui-a11y.css-inline-css' type='text/css'>
.a11y-toolbar ul li button { font-size: 1em !important; }
</style>
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vision-frontend-css'  href='https://www.commerce.wa.gov/wp-content/plugins/vision-core/assets/css/frontend.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='agama-pro-style-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='agama-pro-child-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro_child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/css/magnific-popup.min.css?ver=1.4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/css/font-awesome.min.css?ver=1.4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='agama-pro-minimized-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/css/style.min.css?ver=1.4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='agama-pro-shortcodes-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/css/shortcodes.css?ver=1.4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='agama-pro-ie-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/css/ie.min.css?ver=1.4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='animate-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/css/animate.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='agama-responsive-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/css/responsive.css?ver=1.4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.commerce.wa.gov/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.commerce.wa.gov/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/vision-core/assets/js/shortcodes.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var plugin = {"slider":"","header_image_particles":"1","slider_particles":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/js/plugins.js?ver=1.4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.commerce.wa.gov\/wp-admin\/admin-ajax.php","security":"29ae4bb5e1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/advanced-iframe/js/ai.js?ver=802425'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.commerce.wa.gov/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.commerce.wa.gov/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.commerce.wa.gov/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.commerce.wa.gov/?p=40118' />
<link rel="alternate" type="application/json+oembed" href="https://www.commerce.wa.gov/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.commerce.wa.gov%2Fcontracting-with-commerce%2Fsole-source-notices%2Fsole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.commerce.wa.gov/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.commerce.wa.gov%2Fcontracting-with-commerce%2Fsole-source-notices%2Fsole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = 'http://weather.com/';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.commerce.wa.gov') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>


<style type='text/css'>
	
		.wpa-hide-ltr#skiplinks a, .wpa-hide-ltr#skiplinks a:hover, .wpa-hide-ltr#skiplinks a:visited {  }
		.wpa-hide-ltr#skiplinks a:active,  .wpa-hide-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;left: 1em; top: 1em; background: #f6f3fa; color: #00c; padding: 5px; border: 1px solid #357; box-shadow: 2px 2px 2px #777; border-radius: 5px; font-size: 1.4em  }
		
		:focus { outline: 1px solid #e30b0b!important; }
		
</style><style id="agama-front-page-boxes-css" type="text/css">#frontpage-boxes div[class^="fbox"], #frontpage-boxes div[class*="fbox"] { text-align: center; }.fbox-1 a.button {margin-top: 15px;}.fbox-2 a.button {margin-top: 15px;}.fbox-3 a.button {margin-top: 15px;}.fbox-4 a.button {margin-top: 15px;}</style><!--[if lt IE 9]><script src="https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/js/html5.js"></script><![endif]--><style type="text/css" id="agama-customize-css">#main-wrapper { max-width: 100%; }.site-header .sticky-header .sticky-header-inner, .vision-row, .footer-sub-wrapper {max-width: 1200px;}#page-title .container {width: 1200px;}.comment-content .comment-author cite {background-color:#35A2CC;border: 1px solid #35A2CC;}blockquote {border-left: 3px solid #35A2CC;}.vision_tabs #tabs li.active a {border-top: 3px solid #35A2CC;}</style><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-37144703-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 992px){
  
  .vision-page-title-bar h1 {
    
  padding-bottom: 30px;}
}
  .vision-page-title-bar h1 {
    
  padding-top: 15px;}

body.home.page h1.entry-title { display: none; }

body.single-post .vision-page-title-bar{
    display: none;
}

  .mobileShow { display: none;}

  /* Smartphone Portrait and Landscape */
  @media only screen
    and (min-device-width : 320px)
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
  }		</style>
		<style id="kirki-inline-styles">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</style>
</head>

<body class="post-template-default single single-post postid-40118 single-format-standard stretched header_v3 full-width elementor-default">

<!-- Main Wrappe -->
<div id="main-wrapper" class="main-wrapper">
	
	<!-- Header -->
	<header id="masthead" class="site-header header_v3 has_desktop clearfix" role="banner">
	
		
<div id="top-bar">
	<div id="top-bar-wrap" class="clearfix">
		
				<div class="pull-left nobottommargin">
			<div class="top-links agama-top-nav">
				<ul id="menu-top-navigation" class=""><li id="nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/about-us/" class="menu-link main-menu-link">About Us</a></li>
<li id="nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/contact-us/" class="menu-link main-menu-link">Contact Us</a></li>
<li id="nav-menu-item-4411" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/program-index/programs-by-alphabet/" class="menu-link main-menu-link">Program Index</a></li>
<li id="nav-menu-item-5110" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/media-center/" class="menu-link main-menu-link">Media Center</a></li>
<li id="nav-menu-item-5101" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://choosewashingtonstate.com" class="menu-link main-menu-link">Site Selector/Investor Site</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.commerce.wa.gov/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.commerce.wa.gov/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.commerce.wa.gov/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.commerce.wa.gov/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('en|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('en|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('en|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('en|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('en|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('en|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('en|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('en|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('en|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('en|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="한국어" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> 한국어</a><a href="#" onclick="doGTranslate('en|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norsk bokmål" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/no.png" height="16" width="16" alt="no" /> Norsk bokmål</a><a href="#" onclick="doGTranslate('en|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('en|pa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ਪੰਜਾਬੀ" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/pa.png" height="16" width="16" alt="pa" /> ਪੰਜਾਬੀ</a><a href="#" onclick="doGTranslate('en|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('en|so');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afsoomaali" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/so.png" height="16" width="16" alt="so" /> Afsoomaali</a><a href="#" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('en|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a><a href="#" onclick="doGTranslate('en|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tiếng Việt" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Tiếng Việt</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul>			</div>
		</div>
				
				<div class="pull-right nobottommargin">
			<div id="top-social">
				<ul><li><a class="tv-facebook" href="https://business.facebook.com/WAStateCommerce/" title="Facebook" target="_blank"><span class="tv-icon"><i class="fa fa-facebook"></i></span><span class="tv-text">Facebook</span></a></li><li><a class="tv-twitter" href="http://twitter.com/wastatecommerce" title="Twitter" target="_blank"><span class="tv-icon"><i class="fa fa-twitter"></i></span><span class="tv-text">Twitter</span></a></li><li><a class="tv-linkedin" href="https://www.linkedin.com/company/893804/" title="Linkedin" target="_blank"><span class="tv-icon"><i class="fa fa-linkedin"></i></span><span class="tv-text">Linkedin</span></a></li></ul>			</div>
		</div>
				
	</div>
</div>

<div class="sticky-header clearfix">
	<div class="sticky-header-inner clearfix">
		
		<div id="agama-logo" class="pull-left">
            <a href="https://www.commerce.wa.gov/" title="Washington State Department of Commerce" class="vision-logo-url"><img src="https://www.commerce.wa.gov/wp-content/uploads/2019/12/Correct-Logo_RGB_250x90.png" class="logo logo-desktop" alt="Washington State Department of Commerce"></a>		</div>
		
		<!-- Primary Navigation -->
		<nav role="navigation" class="pull-right agama-primary-nav">
			<ul id="menu-main-navigation" class="sticky-nav"><li id="nav-menu-item-30" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/serving-communities/" class="menu-link main-menu-link">Serving Communities</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-5389" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/homelessness/" class="menu-link sub-menu-link">Homelessness Assistance</a></li>
	<li id="nav-menu-item-176" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/crime-victims-public-safety/" class="menu-link sub-menu-link">Crime Victims &#038; Public Safety</a></li>
	<li id="nav-menu-item-721" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/serving-rural-communities/" class="menu-link sub-menu-link">Rural Communities</a></li>
	<li id="nav-menu-item-6646" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/growth-management/" class="menu-link sub-menu-link">Growth Management</a></li>
	<li id="nav-menu-item-173" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/local-government/" class="menu-link sub-menu-link">Local Government Portal</a></li>
	<li id="nav-menu-item-15931" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a title="LIHEAP" href="https://www.commerce.wa.gov/growing-the-economy/energy/low-income-home-energy-assistance/" class="menu-link sub-menu-link">LIHEAP Household Energy Assistance</a></li>
</ul>
</li>
<li id="nav-menu-item-5115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/building-infrastructure/" class="menu-link main-menu-link">Building Infrastructure</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-174" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/housing/" class="menu-link sub-menu-link">Housing</a></li>
	<li id="nav-menu-item-5332" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/capital-facilities/" class="menu-link sub-menu-link">Community Capital Projects</a></li>
	<li id="nav-menu-item-5134" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/community-economic-revitalization-board/" class="menu-link sub-menu-link">Community Economic Revitalization Board (CERB)</a></li>
	<li id="nav-menu-item-5135" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.commerce.wa.gov/building-infrastructure/pwb-home-page/" class="menu-link sub-menu-link">Public Works Board</a></li>
</ul>
</li>
<li id="nav-menu-item-9528" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/growing-the-economy/" class="menu-link main-menu-link">Growing the Economy</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-28" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/key-sectors/" class="menu-link sub-menu-link">Key Sector Focus</a></li>
	<li id="nav-menu-item-1189" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-services/" class="menu-link sub-menu-link">Small Business Services</a></li>
	<li id="nav-menu-item-210" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-development/" class="menu-link sub-menu-link">Business Development</a></li>
	<li id="nav-menu-item-196" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-loans/" class="menu-link sub-menu-link">Business Grants &#038; Loans</a></li>
	<li id="nav-menu-item-175" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/energy/" class="menu-link sub-menu-link">Energy</a></li>
	<li id="nav-menu-item-189" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/local-economic-partnerships/" class="menu-link sub-menu-link">Economic Partnerships</a></li>
	<li id="nav-menu-item-666" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://startup.choosewashingtonstate.com" class="menu-link sub-menu-link">Entrepreneur Resources</a></li>
</ul>
</li>
<li id="nav-menu-item-33" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/promoting-washington-state/" class="menu-link main-menu-link">Promoting Washington</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-637" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://choosewashingtonstate.com" class="menu-link sub-menu-link">ChooseWashington.com</a></li>
	<li id="nav-menu-item-207" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/foreign-direct-investment/" class="menu-link sub-menu-link">Foreign Investment</a></li>
	<li id="nav-menu-item-208" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/export-assistance/" class="menu-link sub-menu-link">Export Assistance</a></li>
	<li id="nav-menu-item-955" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/trade-missions/" class="menu-link sub-menu-link">International Missions</a></li>
	<li id="nav-menu-item-206" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/trade-shows/" class="menu-link sub-menu-link">Trade Shows</a></li>
	<li id="nav-menu-item-28205" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/tourism-marketing-authority/" class="menu-link sub-menu-link">Tourism</a></li>
</ul>
</li>
<li class="vision-custom-menu-item vision-main-menu-search">
					<a id="top-search-trigger"><i id="vision-search-open-icon" class="fa fa-search"></i></a>
                    <div id="vision-search-box"><form id="vision-search-form" method="get" action="https://www.commerce.wa.gov/"><input class="vision-search-input" name="s" type="text" value="" placeholder="Search..." /><input type="submit" class="vision-search-submit" value><i class="fa fa-search"></i></form></div>
				</li></ul>		</nav><!-- Primary Navigation End -->
		
		<ul class="mobile-menu-icons">
						<li><a href="#mobile-menu" data-toggle="collapse" class="mobile-menu-toggle collapsed"></a></li>
		</ul>
		
	</div>
</div>


			<!-- Mobile Navigation -->
			<nav class="mobile-menu collapse">
				<ul id="menu-main-navigation-1" class="menu"><li id="nav-menu-item-30" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/serving-communities/" class="menu-link main-menu-link">Serving Communities</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-5389" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/homelessness/" class="menu-link sub-menu-link">Homelessness Assistance</a></li>
	<li id="nav-menu-item-176" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/crime-victims-public-safety/" class="menu-link sub-menu-link">Crime Victims &#038; Public Safety</a></li>
	<li id="nav-menu-item-721" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/serving-rural-communities/" class="menu-link sub-menu-link">Rural Communities</a></li>
	<li id="nav-menu-item-6646" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/growth-management/" class="menu-link sub-menu-link">Growth Management</a></li>
	<li id="nav-menu-item-173" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/local-government/" class="menu-link sub-menu-link">Local Government Portal</a></li>
	<li id="nav-menu-item-15931" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a title="LIHEAP" href="https://www.commerce.wa.gov/growing-the-economy/energy/low-income-home-energy-assistance/" class="menu-link sub-menu-link">LIHEAP Household Energy Assistance</a></li>
</ul>
</li>
<li id="nav-menu-item-5115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/building-infrastructure/" class="menu-link main-menu-link">Building Infrastructure</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-174" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/housing/" class="menu-link sub-menu-link">Housing</a></li>
	<li id="nav-menu-item-5332" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/capital-facilities/" class="menu-link sub-menu-link">Community Capital Projects</a></li>
	<li id="nav-menu-item-5134" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/community-economic-revitalization-board/" class="menu-link sub-menu-link">Community Economic Revitalization Board (CERB)</a></li>
	<li id="nav-menu-item-5135" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.commerce.wa.gov/building-infrastructure/pwb-home-page/" class="menu-link sub-menu-link">Public Works Board</a></li>
</ul>
</li>
<li id="nav-menu-item-9528" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/growing-the-economy/" class="menu-link main-menu-link">Growing the Economy</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-28" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/key-sectors/" class="menu-link sub-menu-link">Key Sector Focus</a></li>
	<li id="nav-menu-item-1189" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-services/" class="menu-link sub-menu-link">Small Business Services</a></li>
	<li id="nav-menu-item-210" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-development/" class="menu-link sub-menu-link">Business Development</a></li>
	<li id="nav-menu-item-196" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-loans/" class="menu-link sub-menu-link">Business Grants &#038; Loans</a></li>
	<li id="nav-menu-item-175" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/energy/" class="menu-link sub-menu-link">Energy</a></li>
	<li id="nav-menu-item-189" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/local-economic-partnerships/" class="menu-link sub-menu-link">Economic Partnerships</a></li>
	<li id="nav-menu-item-666" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://startup.choosewashingtonstate.com" class="menu-link sub-menu-link">Entrepreneur Resources</a></li>
</ul>
</li>
<li id="nav-menu-item-33" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/promoting-washington-state/" class="menu-link main-menu-link">Promoting Washington</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-637" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://choosewashingtonstate.com" class="menu-link sub-menu-link">ChooseWashington.com</a></li>
	<li id="nav-menu-item-207" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/foreign-direct-investment/" class="menu-link sub-menu-link">Foreign Investment</a></li>
	<li id="nav-menu-item-208" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/export-assistance/" class="menu-link sub-menu-link">Export Assistance</a></li>
	<li id="nav-menu-item-955" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/trade-missions/" class="menu-link sub-menu-link">International Missions</a></li>
	<li id="nav-menu-item-206" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/trade-shows/" class="menu-link sub-menu-link">Trade Shows</a></li>
	<li id="nav-menu-item-28205" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/tourism-marketing-authority/" class="menu-link sub-menu-link">Tourism</a></li>
</ul>
</li>
<li class="vision-custom-menu-item vision-main-menu-search">
					<a id="top-search-trigger"><i id="vision-search-open-icon" class="fa fa-search"></i></a>
                    <div id="vision-search-box"><form id="vision-search-form" method="get" action="https://www.commerce.wa.gov/"><input class="vision-search-input" name="s" type="text" value="" placeholder="Search..." /><input type="submit" class="vision-search-submit" value><i class="fa fa-search"></i></form></div>
				</li></ul>							</nav><!-- Mobile Navigation End -->
				
				
		        
        		
	</header><!-- Header End -->
	
		
		
	
	

<div class="vision-page-title-bar vision-page-title-bar-breadcrumbs vision-page-title-bar-left">
	<div class="vision-page-title-row">
		<div class="vision-page-title-wrapper">
		
			<div class="vision-page-title-captions">
				<h1 class="bc-title">
				Sole Source Notice: Commerce to award sole source contract to ICF Incorporated, L.L.C. - Washington State Department of Commerce				</h1>
			</div>
			
			<div class="vision-page-title-secondary">
				<div class="vision-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.commerce.wa.gov"><span itemprop="title">Home</span></a></span><span class="vision-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Sole Source Notice: Commerce to award sole source contract to ICF Incorporated, L.L.C.</span></div>			</div>
		
		</div>
	</div>
</div>

	
	<div id="page" class="hfeed site">
		<div id="main" class="wrapper">
			<div class="vision-row clearfix">
                
                		
																	
	<!-- Single Article -->
	<div id="primary" class="site-content col-md-12">
		<div id="content" role="main">

			            
                            
				<!-- Article Wrapper -->
				<div class="article-wrapper small_thumbs-style">
					<article id="post-40118" class="post-40118 post type-post status-publish format-standard hentry category-sole-source-notices">
						<div class="article-entry-wrapper">
						
													
														
							<!-- Entry Content -->
							<div class="entry-content">
								
																    <h1 class="entry-title">Sole Source Notice: Commerce to award sole source contract to ICF Incorporated, L.L.C.</h1>
                                								
								<ul class="single-line-meta"><li><i class="fa fa-calendar"></i> <span>March 10, 2020</span></li></ul>								
								<p>Commerce intends to award a sole source contract to ICF Incorporated, L.L.C. The contract will be awarded on or about March 23, 2020, and will expire on June 30, 2020. The contract not-to-exceed amount is $12,000.00.</p>
<p>The purpose of the contract is to (1) analyze Washington state employee child care survey data; (2) create a draft and final report; and (3) create dashboards for the Child Care Collaborative Task Force to fulfill requirements described in 2SHB 1344 laws of 2019. Offerors contemplating the above requirements are required to submit capability statements detailing their ability to meet the state’s requirements within five (5) calendar days of this announcement. The following information must be included in the capability statements: Experience in large-scale analysis of childcare-related data, experience creating legislative reports, ability to create required dashboards, and administrative and operational support capacity. In the absence of other qualified sources, it is the state’s intent to make a sole source award of the contract. Capability statements or questions can be sent to <a href="mailto:sarah.champion@commerce.wa.gov">sarah.champion@commerce.wa.gov</a> or (360) 764-3725.</p>
								
																
																	<div class="si-share clearfix"><span>Share this Post</span><div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.commerce.wa.gov/contracting-with-commerce/sole-source-notices/sole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c/" class="social-icon si-borderless si-facebook" data-toggle="tooltip" data-placement="top" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?url=https://www.commerce.wa.gov/contracting-with-commerce/sole-source-notices/sole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c/" class="social-icon si-borderless si-twitter" data-toggle="tooltip" data-placement="top" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><i class="fa fa-twitter"></i></a><a href="http://pinterest.com/pin/create/button/?url=https://www.commerce.wa.gov/contracting-with-commerce/sole-source-notices/sole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c/&media=" class="social-icon si-borderless si-pinterest" data-toggle="tooltip" data-placement="top" title="Pinterest" target="_blank"><i class="fa fa-pinterest"></i><i class="fa fa-pinterest"></i></a><a href="https://plus.google.com/share?url=https://www.commerce.wa.gov/contracting-with-commerce/sole-source-notices/sole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c/" class="social-icon si-borderless si-google" data-toggle="tooltip" data-placement="top" title="Google+" target="_blank"><i class="fa fa-google-plus"></i><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.commerce.wa.gov/contracting-with-commerce/sole-source-notices/sole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c/&title=Sole%20Source%20Notice%3A%20Commerce%20to%20award%20sole%20source%20contract%20to%20ICF%20Incorporated%2C%20L.L.C.&summary=Commerce%20intends%20to%20award%20a%20sole%20source%20contract%20to%20ICF%20Incorporated%2C%20L.L.C.%20The%20contract%20will%20be%20awarded%20on%20or%20about%20March%2023%2C%202020%2C%20and%20will%20expire%20on%20June%2030%2C%202020.%20The%20contract%20not-to-exceed%20amount%20is%20%2412%2C000.00.%20The%20purpose%20of%20the%20contract%20is%20to%20%281%29%20a&source=Washington State Department of Commerce" class="social-icon si-borderless si-linkedin" data-toggle="tooltip" data-placement="top" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><i class="fa fa-linkedin"></i></a><a href="mailto:?&subject=Sole%20Source%20Notice%3A%20Commerce%20to%20award%20sole%20source%20contract%20to%20ICF%20Incorporated%2C%20L.L.C.&body=https://www.commerce.wa.gov/contracting-with-commerce/sole-source-notices/sole-source-notice-commerce-to-award-sole-source-contract-to-icf-incorporated-l-l-c/" class="social-icon si-borderless si-email3" data-toggle="tooltip" data-placement="top" title="Email" target="_blank"><i class="fa fa-at"></i><i class="fa fa-at"></i></a></div></div>																
															
							</div><!-- Entry Content End -->
						
						
							<!-- Entry Meta -->
							<footer class="entry-meta">
																							</footer><!-- Entry Meta End -->
						
						</div>
					</article>
				</div><!-- Article Wrapper End -->
				
				                <!-- Article Navigation -->
				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://www.commerce.wa.gov/news-releases/coronavirus-interim-guidance-for-homeless-service-programs/" rel="prev"><span class="meta-nav">&larr;</span> Coronavirus interim guidance for homeless service programs</a></span>
					<span class="nav-next"></span>
				</nav><!-- Article Navigation End -->
            				
				
			
		</div>
	</div><!-- Single Article End -->

	

			
				
                
						</div><!-- Container End -->
            		</div><!-- Main Wrapper End -->
	</div><!-- Page End -->
	
	<!-- Footer Wrapper -->
	<div id="footer-wrapper">
    		<!-- Footer Widgets -->
		<div class="footer-widgets">
			<div class="container">
				
								<div class="col-md-3 ">
					<aside id="text-7" class="widget widget_text"><h3 class="widget-title">Top Menu</h3>			<div class="textwidget"><p><a href="http://www.commerce.wa.gov/about-us/">About Us</a><br />
<a href="http://www.commerce.wa.gov/contact-us/">Contact Us</a><br />
<a href="http://www.commerce.wa.gov/program-index/programs-by-alphabet/">Program Index</a><br />
<a href="http://www.commerce.wa.gov/media-center/">Media Center</a><br />
<a href="http://www.choosewashingtonstate.com/" target="_blank" rel="noopener noreferrer">Site Selectors/Investors Site</a></p>
<p><a href="http://www.commerce.wa.gov/media-center/public-records-request/" target="_blank" rel="noopener noreferrer">Public Records Request</a><br />
<a href="http://www.commerce.wa.gov/privacy-information/">Privacy Policy</a><br />
<a href="/about-us/accessibility-statement/">Accessibility Statement</a></p>
</div>
		</aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.commerce.wa.gov/">
	<div class="vision-search-form">
        <span class="screen-reader-text">Search for:</span>
        <input type="text" class="vision-search-field" placeholder="Search" value="" name="s" title="Search for:" />
        <input type="submit" class="vision-search-submit" value="&#xf002;" />
	</div>
</form></aside>				</div>
								
								<div class="col-md-3">
					<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Main Menu</h3>			<div class="textwidget"><p><a href="http://www.commerce.wa.gov/serving-communities">Serving Communities</a><br />
<a href="http://www.commerce.wa.gov/building-infrastructure">Building Infrastructure</a><br />
<a href="http://www.commerce.wa.gov/growing-the-economy">Growing the Economy</a><br />
<a href="http://www.commerce.wa.gov/promoting-washington-state">Promoting Washington</a></p>
<p><b>Other State Sites</b></p>
<p><a href="http://business.wa.gov/" target="_blank" rel="noopener noreferrer">Business.wa.gov</a><br />
<a href="http://www.governor.wa.gov/" target="_blank" rel="noopener noreferrer">Office of the Governor</a><br />
<a href="http://www.sos.wa.gov/" target="_blank" rel="noopener noreferrer">Secretary of State</a><br />
<a href="http://dor.wa.gov/" target="_blank" rel="noopener noreferrer">Department of Revenue</a><br />
<a href="https://www.esd.wa.gov/" target="_blank" rel="noopener noreferrer">Employment Security</a></p>
<p><!-- Site Improve Script --></p>
<p><script type="text/javascript">
/*<![CDATA[*/
(function() {
var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
sz.src = '//siteimproveanalytics.com/js/siteanalyze_460.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script></p>
</div>
		</aside>				</div>
								
								<div class="col-md-3">
					<aside id="gtranslate-2" class="widget widget_gtranslate"><h3 class="widget-title">Translate</h3><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.commerce.wa.gov/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.commerce.wa.gov/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.commerce.wa.gov/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.commerce.wa.gov/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('en|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('en|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('en|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('en|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('en|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('en|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('en|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('en|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('en|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('en|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="한국어" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> 한국어</a><a href="#" onclick="doGTranslate('en|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norsk bokmål" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/no.png" height="16" width="16" alt="no" /> Norsk bokmål</a><a href="#" onclick="doGTranslate('en|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('en|pa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ਪੰਜਾਬੀ" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/pa.png" height="16" width="16" alt="pa" /> ਪੰਜਾਬੀ</a><a href="#" onclick="doGTranslate('en|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('en|so');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afsoomaali" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/so.png" height="16" width="16" alt="so" /> Afsoomaali</a><a href="#" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('en|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a><a href="#" onclick="doGTranslate('en|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tiếng Việt" class="nturl"><img data-gt-lazy-src="//www.commerce.wa.gov/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Tiếng Việt</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Subscribe</h3><div class="textwidget custom-html-widget"><form id="GD-snippet-form" action="https://public.govdelivery.com/accounts/WADOC/subscribers/qualify" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="VvrvKbfvv+Ul6DMSu95QBwCOqy27biWt4mrAmzj5Mlz/dvJLmhSnVPhzh2ciWBkichi87jVXkny+ZeoTeTNVpQ==" />
<fieldset>
<legend>
Email Updates
</legend>
<div>
To sign up for updates or to access your subscriber preferences, please enter your contact information below.
</div>
<ol class='form'>
<li>
<label for="subscription_type">Subscription Type</label>
<div class='input_group'>
<select name="subscription_type" id="subscription_type"><option selected="selected" value="email">Email</option>
<option value="phone">SMS/Text Message</option></select>
</div>

</li>
<li class='wireless_fields' style='display: none'>
<label for="phone"><img class="required" src="https://content.govdelivery.com/images/required.gif" alt="Required" />Wireless Number</label>
<div class='input_group'>
<select name="country_code_display" id="country_code_display" disabled="disabled" aria-label="Country code"><option value="1 (US)">1 (US)</option>
<option value="1">1</option></select>
<input type="hidden" name="country_code" id="country_code" value="1" title="Country code" />

<input type="text" name="phone" id="phone" class="medium" title="Wireless Number" />
</div>

</li>
<li class='email_fields' style='display: block'>
<label for="email"><img class="required" src="https://content.govdelivery.com/images/required.gif" alt="Required" />Email Address</label>
<input type="text" name="email" id="email" class="long" />

</li>
</ol>
<div class='button_panel'>
<input type="submit" name="commit" value="Submit" class="form_button" />
</div>
</fieldset>
</form>

<script type='text/javascript'>
  //<![CDATA[
    var GOVDSNIPPET = function() {
      var form  = document.getElementById('GD-snippet-form');
      var typeSelect = form.getElementsByTagName('select')[0];
      var getStyleType = function(type) {
        return typeSelect.value === type ? 'block' : 'none';
      };
      var toggleType = function() {
        form.getElementsByTagName('li')[2].style.display = getStyleType('email');
        form.getElementsByTagName('li')[1].style.display = getStyleType('phone');
      };
      if (typeSelect.addEventListener) {
        typeSelect.addEventListener('change', toggleType);
      } else if (typeSelect.attachEvent)  {
        typeSelect.attachEvent('onchange', toggleType);
      }
    }();
  //]]>
</script>
</div></aside>				</div>
								
								<div class="col-md-3">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.commerce.wa.gov"><img src="https://www.commerce.wa.gov/wp-content/uploads/2019/12/NEW-Logo_White_250x90.png" alt="Department of Commerce logo"></a>
<a href="https://app.smartsheet.com/b/form/d869113e81024ddaa44b945cebacd7aa">Can't find what you're looking for? Click here.</a>
</div></aside>				</div>
				                
                                
                				
			</div>
		</div><!-- Footer Widgets End -->
				
				
		<!-- Footer Start -->
		<footer id="colophon" class="clearfix" role="contentinfo">
			<div class="footer-sub-wrapper clearfix">
				<div class="site-info col-md-12">
					2017 © <a href="http://www.commerce.wa.gov" target="_blank">Washington State Department of Commerce</a>				</div>
				
							</div>
		</footer><!-- Footer End -->
	
	</div><!-- Footer Wrapper End -->
	
</div><!-- Main Wrapper End -->

            <a id="toTop"><i class="fa fa-angle-up"></i></a>    
<div class="wow-side-menu-r"></div><style>.wow-side-menu-item-r {
	width:260px;	
	right:-221px;
	border:1px solid #a32525;
	border-radius:0px 0 0 0px;
	border-right: none;
}
.wow-side-menu-item-l {
	width:260px;	
	left:-221px;
	border:1px solid #a32525;
	border-radius:0 0px 0px 0;
	border-left: none;	
}
.wow-icon{
	width:40px;
	font-size:24px !important;
	line-height: 40px !important;
}
.wow-icon-img{
	width:40px;
	font-size:24px !important;
	line-height: 40px !important;		
}
@media screen and (max-width: 480px) { 
.wow-side-menu-r {display:none;}
.wow-side-menu-l {display:none;}
}
</style>        
        <script type="text/javascript" src="https://maps.google.com/maps/api/js?key=AIzaSyAo_bkHdCDF4mnpMrGGbXWrqkxtSEU2-5I"></script>
        <script type="text/javascript" src="https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/js/jquery.gmap.js"></script>
        
        <script type="text/javascript">
        jQuery( document ).ready(function($){
            $('.agama-google-map').each(function(){
                var address = $(this).data('address');
                var type = $(this).data('type');
                var zoom = $(this).data('zoom');
                var marker = $(this).data('marker');
                var popup_enabled = $(this).data('marker-popup-enabled');
                var marker_popup = $(this).data('marker-popup');
                var marker_html = $(this).data('marker-html');
                var pan_control = $(this).data('pan-control');
                var zoom_control = $(this).data('zoom-control');
                var map_type_control = $(this).data('map-type-control');
                var scale_control = $(this).data('scale-control');
                var street_view_control = $(this).data('street-view-control');
                
                if( ! popup_enabled ) {
                    var markers_data = [];
                } else {
                    var markers_data = [{
                        address: marker,
                        popup: marker_popup,
                        html: marker_html
                    }];
                }
                
                $(this).gMap({
                    address: address,
                    maptype: type,
                    zoom: zoom,
                    doubleclickzoom: false,
                    markers: markers_data,
                    controls: {
                        panControl: pan_control,
                        zoomControl: zoom_control,
                        mapTypeControl: map_type_control,
                        scaleControl: scale_control,
                        streetViewControl: street_view_control,
                        overviewMapControl: false
                    }
                }); 
            });
        });
        </script>
    <link rel='stylesheet' id='font-awesome-4.7-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wow-side-menus-pro/asset/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wow-side-menu-css-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wow-side-menus-pro/public/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wow-side-menu-menu-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wow-side-menus-pro/asset/menu.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/jquery.matchHeight-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" left","responsive":"a11y-non-responsive ","contrast":"Toggle High Contrast","grayscale":"Toggle Grayscale","fontsize":"Toggle Font size","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.commerce.wa.gov\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpaComplementary = [""];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/js/roles.jquery.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpalabels = {"s":"Search","author":"Name","email":"Email","url":"Website","comment":"Comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/js/wpa.labels.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var agama_pro = {"is_admin_bar_showing":"","is_woocommerce_active":"","header_style":"v3","header_transparent":"","logo_align":"left","header_image":"","header_image_particles":"1","header_img_particles_c_color":"#A2C605","header_img_particles_l_color":"#A2C605","header_search":"1","primary_color":"#35A2CC","header_top_margin":"0","slider":"","slider_particles":"0","slider_particles_circle_color":"#A2C605","slider_particles_lines_color":"#A2C605","slider_loader":"bar","slider_time":"7000","slider_height":"35","slider_img_1":"https:\/\/www.commerce.wa.gov\/wp-content\/uploads\/2020\/03\/COVID.jpg","slider_img_2":"http:\/\/www.commerce.wa.gov\/wp-content\/uploads\/2019\/08\/Banner_SmallBiz.jpg","slider_img_3":"http:\/\/www.commerce.wa.gov\/wp-content\/uploads\/2019\/08\/Banner_Infrastructure-1.jpg","slider_img_4":"http:\/\/www.commerce.wa.gov\/wp-content\/uploads\/2019\/08\/Banner_Logging.jpg","slider_img_5":"http:\/\/www.commerce.wa.gov\/wp-content\/uploads\/2019\/08\/Banner_Housing-1.jpg","slider_img_6":"","slider_img_7":"","slider_img_8":"","slider_img_9":"","slider_img_10":"","blog_layout":"small_thumbs","blog_pagination":"1","infinite_scroll":"","infinite_trigger":"button","version":"1.4.9.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/js/functions.js?ver=1.4.9.1'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wow-side-menus-pro/public/js/side-menu.js?ver=1.3.4'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	$('body').prepend('<div class="wpa-hide-ltr" id="skiplinks" role="navigation" aria-label="Skip links"><a href="#top-bar">Skip to navigation</a> </div>'); $('#top-bar').attr('tabindex','-1');
	$('a').removeAttr('target');
	$('html').attr( 'lang','en-US' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	$('a').css( 'text-decoration','underline' );$('a').on( 'focusin mouseenter', function() { $(this).css( 'text-decoration','none' ); });$('a').on( 'focusout mouseleave', function() { $(this).css( 'text-decoration','underline' ); } );
}(jQuery));
//]]>
</script>
</body>
</html>
