
<!DOCTYPE html>
<html lang="en-US">
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta name="facebook-domain-verification" content="157dcfaecubhe7mqd6i2unwi8zzvft" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.commerce.wa.gov/xmlrpc.php" />
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Notice of Funding - Early Learning Facilities Child Care Minor Renovations Grant - Washington State Department of Commerce</title>
	<link rel="canonical" href="https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Notice of Funding - Early Learning Facilities Child Care Minor Renovations Grant - Washington State Department of Commerce" />
	<meta property="og:description" content="Please see attached Notice of Funding for full details on Early Learning Facilities Child Care Minor Renovations Grant version 2/17/2022. Applications due by April 19 2022. Download the Notice of Funding (PDF) Point of Contact: Olivia Cormier Olivia.Cormier@Commerce.wa.gov 360-485-3961" />
	<meta property="og:url" content="https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/" />
	<meta property="og:site_name" content="Washington State Department of Commerce" />
	<meta property="article:published_time" content="2022-03-04T00:35:28+00:00" />
	<meta property="article:modified_time" content="2022-03-04T00:45:32+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Becky Berg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.commerce.wa.gov/#website","url":"https://www.commerce.wa.gov/","name":"Washington State Department of Commerce","description":"Strengthening Communities and Growing Washington&#039;s Economy","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.commerce.wa.gov/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/#webpage","url":"https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/","name":"Notice of Funding - Early Learning Facilities Child Care Minor Renovations Grant - Washington State Department of Commerce","isPartOf":{"@id":"https://www.commerce.wa.gov/#website"},"datePublished":"2022-03-04T00:35:28+00:00","dateModified":"2022-03-04T00:45:32+00:00","author":{"@id":"https://www.commerce.wa.gov/#/schema/person/0468c64df6c853bac870be4598fe0f37"},"breadcrumb":{"@id":"https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/"]}]},{"@type":"BreadcrumbList","@id":"https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.commerce.wa.gov/"},{"@type":"ListItem","position":2,"name":"Commerce Connections Blog","item":"https://www.commerce.wa.gov/media-center/commerce-connections-blog/"},{"@type":"ListItem","position":3,"name":"Notice of Funding &#8211; Early Learning Facilities Child Care Minor Renovations Grant"}]},{"@type":"Person","@id":"https://www.commerce.wa.gov/#/schema/person/0468c64df6c853bac870be4598fe0f37","name":"Becky Berg","image":{"@type":"ImageObject","@id":"https://www.commerce.wa.gov/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9c0f8674b0eb97f4999d3d7f461a8aea?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9c0f8674b0eb97f4999d3d7f461a8aea?s=96&d=mm&r=g","caption":"Becky Berg"},"url":"https://www.commerce.wa.gov/author/beckyb/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Washington State Department of Commerce &raquo; Feed" href="https://www.commerce.wa.gov/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.commerce.wa.gov\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='void-grid-main-css'  href='https://www.commerce.wa.gov/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/main.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='void-grid-bootstrap-css'  href='https://www.commerce.wa.gov/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.commerce.wa.gov/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='display-medium-posts-css'  href='https://www.commerce.wa.gov/wp-content/plugins/display-medium-posts/public/css/display-medium-posts-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ace-owl-carousel-css'  href='https://www.commerce.wa.gov/wp-content/plugins/display-medium-posts/public/vendors/owl-carousel/owl.carousel.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ace-owl-theme-css'  href='https://www.commerce.wa.gov/wp-content/plugins/display-medium-posts/public/vendors/owl-carousel/owl.theme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.9' type='text/css' media='all' />
<style id='ui-a11y-inline-css' type='text/css'>
.a11y-toolbar ul li button { font-size: 1em !important; }
</style>
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='vision-frontend-css'  href='https://www.commerce.wa.gov/wp-content/plugins/vision-core/assets/css/frontend.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='agama-pro-style-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='agama-pro-child-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro_child/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/css/magnific-popup.min.css?ver=1.5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/css/font-awesome.min.css?ver=1.5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/css/animate.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.commerce.wa.gov/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.commerce.wa.gov/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/display-medium-posts/public/vendors/owl-carousel/owl.carousel.js?ver=1.0.0' id='ace-owl-carousel-js-js'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script type='text/javascript' id='bodhi_svg_inline-js-after'>
cssTarget="img.style-svg";ForceInlineSVGActive="false";
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/vision-core/assets/js/shortcodes.js?ver=1.2.3' id='vision-shortcodes-js'></script>
<script type='text/javascript' id='agama-plugins-js-extra'>
/* <![CDATA[ */
var plugin = {"slider":"","header_image_particles":"1","slider_particles":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/js/plugins.js?ver=1.5.2.2' id='agama-plugins-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.commerce.wa.gov\/wp-admin\/admin-ajax.php","security":"56af461b06"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/advanced-iframe/js/ai.min.js?ver=753218' id='ai-js-js'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.commerce.wa.gov/wp-json/" /><link rel="alternate" type="application/json" href="https://www.commerce.wa.gov/wp-json/wp/v2/posts/74623" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.commerce.wa.gov/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.commerce.wa.gov/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.commerce.wa.gov/?p=74623' />
<link rel="alternate" type="application/json+oembed" href="https://www.commerce.wa.gov/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.commerce.wa.gov%2Fcontracting-with-commerce%2Fnotice-of-funding%2Fnotice-of-funding-early-learning-facilities-child-care-minor-renovations-grant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.commerce.wa.gov/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.commerce.wa.gov%2Fcontracting-with-commerce%2Fnotice-of-funding%2Fnotice-of-funding-early-learning-facilities-child-care-minor-renovations-grant%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = 'http://weather.com/';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.commerce.wa.gov') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>


<style type='text/css'>
	
		.wpa-hide-ltr#skiplinks a, .wpa-hide-ltr#skiplinks a:hover, .wpa-hide-ltr#skiplinks a:visited {  }
		.wpa-hide-ltr#skiplinks a:active,  .wpa-hide-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;left: 1em; top: 1em; background: #f6f3fa; color: #00c; padding: 5px; border: 1px solid #357; box-shadow: 2px 2px 2px #777; border-radius: 5px; font-size: 1.4em  }
		
		:focus { outline: 1px solid #e30b0b!important; outline-offset: 2px !important; }
		
</style><style type="text/css">body .buorg {background-color: #333333; color: #ffffff; font: 18px roboto light 300;}


body   #buorgig, #buorgul, #buorgpermanent {
        font-weight: normal;
        background: #00A2C7;

    }


</style><style id="agama-front-page-boxes-css" type="text/css">#frontpage-boxes div[class^="fbox"], #frontpage-boxes div[class*="fbox"] { text-align: center; }.fbox-1 a.button {margin-top: 15px;}.fbox-2 a.button {margin-top: 15px;}.fbox-3 a.button {margin-top: 15px;}.fbox-4 a.button {margin-top: 15px;}</style><!--[if lt IE 9]><script src="https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/js/html5.js"></script><![endif]--><style type="text/css" id="agama-customize-css">.site-header .sticky-header.sticky-header-shrink h1,.site-header .sticky-header.sticky-header-shrink h1 a,.sticky-header-shrink .sticky-nav li a { line-height: 87px; }#main-wrapper { max-width: 100%; }.site-header .sticky-header .sticky-header-inner, .vision-row, .footer-sub-wrapper {max-width: 1200px;}#page-title .container {width: 1200px;}.comment-content .comment-author cite {background-color:#00a2c7;border: 1px solid #00a2c7;}blockquote {border-left: 3px solid #00a2c7;}.vision_tabs #tabs li.active a {border-top: 3px solid #00a2c7;}</style><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-37144703-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			

@media screen and (max-width: 992px){
}

/*TITLE BAR*/
/* NOT in USE
  .vision-page-title-bar h1 {
  padding-bottom: 30px;
	}

  .vision-page-title-bar h1 {
  display: none;  
  padding-top: 15px;
}
*/


body.home.page h1.entry-title { display: none; 
}

body.single-post .vision-page-title-bar{
    display: none;
}

  .mobileShow { display: none;}

  /* Smartphone Portrait and Landscape */
  @media only screen
    and (min-device-width : 320px)
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
  }


@media only screen and (max-width: 767px) {
 .elementor-34066 .elementor-element.elementor-element-7b8acae.elementor-posts--thumbnail-left .elementor-post__thumbnail__link {
    
    float: none;
    margin:0 0 10px 0;
    display:block;
}

.elementor-posts--skin-classic .elementor-post {
    overflow: hidden;
    display: block;
}

}

/*LINKS*/
a:link {
text-decoration: none !Important;
border-bottom: none !Important;
-webkit-box-shadow: none !Important;
box-shadow: none !Important;
}

a:hover,
	a:focus {
		text-decoration: underline !important;
	}

/* Offsite/_blank link icon
 
a[target="_blank"]:after {
    font-family: 'FontAwesome';
    content: " \f08e";
	  margin-left: .25em;
}

a:not([href*='commerce.wa.gov/']):not([href^='#']):not([href^='/']):after {
	    font-family: 'FontAwesome';
    content: " \f08e";
    margin-left: .25em;
}

*/

/*TYPOGRAPHY*/
h1 {
	line-height: 1.1 !important;
	margin-top: 20px !important;
	margin-bottom: 10px !important;
}

h2 {
	margin-top: 20px !important;
	margin-bottom: 10px !important;
}

h3 {
	line-height: 1.1 !important;
	margin-top: 20px !important;
	margin-bottom: 10px !important;
}

h4 {
	line-height: 1.1 !important;
	margin-top: 10px !important;
	margin-bottom: 5px !important;
}

h5 {
	line-height: 1.1 !important;
	margin-top: 10px !important;
	margin-bottom: 5px !important;
}

h6 {
	line-height: 1.1 !important;
	margin-top: 10px !important;
	margin-bottom: 5px !important;
}

h1.elementor-post__title a {
	font-family: 'Roboto', sans-serif !Important;
	font-size: 16px !Important;
	font-weight: 800 !Important;
}

.intro-text {
	font-family: 'Roboto', sans-serif !Important;
	font-size: 20px !Important;
	font-weight: 300 !Important;
	color: #444444 !Important;
}

.archive-title, .comment-content th, .entry-content th, .page-title, .widget-title {
	text-transform: capitalize;
}
/*
.comment-content li,  .mu_register li, body:not(.woocommerce-checkout, .woocommerce-page, .woocommerce-order-received)  .entry-content li {
	list-style-position: inside;
	margin-left:0;
}
*/
/*Post Titles*/

h1.entry-title {
	font-weight: 300 !Important;
	}	

.archive-header, .page-header, .small-thumbs .entry {
	border-bottom: 4px solid #ececec;
}

.entry-content ul.single-line-meta, .entry-header ul.single-line-meta, .entry ul.single-line-meta, article.format-aside ul.single-line-meta {
  font-family: inherit;
  font-size: inherit;
  list-style: none;
  margin-bottom: 1.5em;
  color: #757575;
  width: 100%;
}

/* TEMPORARILY OFF
.elementor-button{
	background-color: #EA5F14 !important;
	border: none;
  color: white;
  padding: 15px 30px;
  text-align: center;
  text-decoration: none;
	text-transform: uppercase;
  display: inline-block;
  font-size: 16px;
	border-radius: 5px;
}

.elementor-button {
  transition-duration: 0.4s;
}

.elementor-button:hover {
  background-color: #333333;
  color: white;
}
*/
/*FOOTER*/

body:not(.woocommerce, .woocommerce-checkout, .woocommerce-page, .woocommerce-order-received) label {
  display: inline-block;
  font-size: inherit;
  font-weight: 700;
  font-family: Roboto, sans-serif;
  text-transform: capitalize;
}

.form_button {
	background-color: #C94F0D !important; 
  border: none;
  color: white;
  padding: 10px 20px;
  text-align: center;
	text-transform: capitalize;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;
	border-radius: 5px;
}

.form_button:hover {
	background-color: #333333 !important;
}
		</style>
		<style id="kirki-inline-styles">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</style>
</head>

<body class="post-template-default single single-post postid-74623 single-format-standard stretched header_v3 full-width elementor-default elementor-kit-39653">

<!-- Main Wrappe -->
<div id="main-wrapper" class="main-wrapper">
	
	<!-- Header -->
	<header id="masthead" class="site-header header_v3 has_desktop clearfix" role="banner">
	
		
<div class="topbar show-top-bar">
	<div id="top-bar">
		<div id="top-bar-wrap" class="clearfix">
			
						<div class="pull-left nobottommargin agama-top-nav-show">
				<div class="top-links agama-top-nav">
					<ul id="menu-top-navigation" class=""><li id="nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/about-us/" class="menu-link main-menu-link">About Us</a></li>
<li id="nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/contact-us/" class="menu-link main-menu-link">Contact Us</a></li>
<li id="nav-menu-item-73087" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/program-index/" class="menu-link main-menu-link">Program Index</a></li>
<li id="nav-menu-item-5110" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/media-center/" class="menu-link main-menu-link">Media Center</a></li>
</ul>				</div>
			</div>
						
						<div class="pull-right nobottommargin top-social-show">
				<div id="top-social">
					<ul><li><a class="tv-facebook" href="https://www.facebook.com/WAStateCommerce" title="Facebook" target="_blank"><span class="tv-icon"><i class="fa fa-facebook"></i></span><span class="tv-text">Facebook</span></a></li><li><a class="tv-twitter" href="http://twitter.com/wastatecommerce" title="Twitter" target="_blank"><span class="tv-icon"><i class="fa fa-twitter"></i></span><span class="tv-text">Twitter</span></a></li><li><a class="tv-instagram" href="https://www.instagram.com/wastatecommerce/" title="Instagram" target="_blank"><span class="tv-icon"><i class="fa fa-instagram"></i></span><span class="tv-text">Instagram</span></a></li><li><a class="tv-linkedin" href="https://www.linkedin.com/company/893804/" title="Linkedin" target="_blank"><span class="tv-icon"><i class="fa fa-linkedin"></i></span><span class="tv-text">Linkedin</span></a></li></ul>				</div>
			</div>
						
		</div>
	</div>
</div>

<div class="sticky-header clearfix">
	<div class="sticky-header-inner clearfix">
		
		<div id="agama-logo" class="pull-left">
            <a href="https://www.commerce.wa.gov/" title="Washington State Department of Commerce" class="vision-logo-url"><img src="https://www.commerce.wa.gov/wp-content/uploads/2019/12/Correct-Logo_RGB_250x90.png" class="logo logo-desktop" alt="Washington State Department of Commerce"></a>		</div>
		
		<nav role="navigation" class="pull-right agama-primary-nav">
			<ul id="menu-main-navigation" class="sticky-nav"><li id="nav-menu-item-30" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/serving-communities/" class="menu-link main-menu-link">Serving Communities</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-5389" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/homelessness/" class="menu-link sub-menu-link">Homelessness Assistance</a></li>
	<li id="nav-menu-item-176" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/crime-victims-advocacy/" class="menu-link sub-menu-link">Office of Crime Victims Advocacy</a></li>
	<li id="nav-menu-item-64292" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/public-safety/" class="menu-link sub-menu-link">Public Safety</a></li>
	<li id="nav-menu-item-721" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/serving-rural-communities/" class="menu-link sub-menu-link">Rural Communities</a></li>
	<li id="nav-menu-item-6646" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/growth-management/" class="menu-link sub-menu-link">Growth Management</a></li>
	<li id="nav-menu-item-173" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/local-government/" class="menu-link sub-menu-link">Local Government Portal</a></li>
	<li id="nav-menu-item-15931" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a title="LIHEAP" href="https://www.commerce.wa.gov/growing-the-economy/energy/low-income-home-energy-assistance/" class="menu-link sub-menu-link">LIHEAP Household Energy Assistance</a></li>
</ul>
</li>
<li id="nav-menu-item-5115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/building-infrastructure/" class="menu-link main-menu-link">Building Infrastructure</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-174" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/housing/" class="menu-link sub-menu-link">Housing</a></li>
	<li id="nav-menu-item-5332" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/capital-facilities/" class="menu-link sub-menu-link">Community Capital Projects</a></li>
	<li id="nav-menu-item-5134" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/community-economic-revitalization-board/" class="menu-link sub-menu-link">Community Economic Revitalization Board (CERB)</a></li>
	<li id="nav-menu-item-5135" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.commerce.wa.gov/building-infrastructure/pwb-home-page/" class="menu-link sub-menu-link">Public Works Board</a></li>
	<li id="nav-menu-item-44329" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/washington-statewide-broadband-act/" class="menu-link sub-menu-link">State Broadband Office</a></li>
</ul>
</li>
<li id="nav-menu-item-9528" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/growing-the-economy/" class="menu-link main-menu-link">Growing the Economy</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-28" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/key-sectors/" class="menu-link sub-menu-link">Key Sector Focus</a></li>
	<li id="nav-menu-item-1189" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-services/" class="menu-link sub-menu-link">Small Business Services</a></li>
	<li id="nav-menu-item-210" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-development/" class="menu-link sub-menu-link">Business Development</a></li>
	<li id="nav-menu-item-196" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-loans/" class="menu-link sub-menu-link">Business Grants &#038; Loans</a></li>
	<li id="nav-menu-item-175" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/energy/" class="menu-link sub-menu-link">Energy</a></li>
	<li id="nav-menu-item-189" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/local-economic-partnerships/" class="menu-link sub-menu-link">Economic Partnerships</a></li>
	<li id="nav-menu-item-666" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://mystartup365.com" class="menu-link sub-menu-link">Entrepreneur Resources</a></li>
</ul>
</li>
<li id="nav-menu-item-33" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/promoting-washington-state/" class="menu-link main-menu-link">Promoting Washington</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-637" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://choosewashingtonstate.com" class="menu-link sub-menu-link">Choose Washington</a></li>
	<li id="nav-menu-item-207" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/foreign-direct-investment/" class="menu-link sub-menu-link">Foreign Investment</a></li>
	<li id="nav-menu-item-208" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/export-assistance/" class="menu-link sub-menu-link">Export Assistance</a></li>
	<li id="nav-menu-item-955" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/trade-missions/" class="menu-link sub-menu-link">International Missions</a></li>
	<li id="nav-menu-item-206" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/trade-shows/" class="menu-link sub-menu-link">Trade Shows</a></li>
	<li id="nav-menu-item-28205" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/tourism-marketing-authority/" class="menu-link sub-menu-link">Tourism</a></li>
</ul>
</li>
<li class="vision-custom-menu-item vision-main-menu-search">
					<a class="top-search-trigger"><i class="fa fa-search"></i></a>
                    <div class="vision-search-box"><form method="get" action="https://www.commerce.wa.gov/"><input class="vision-search-input" name="s" type="text" value="" placeholder="Search..." /><input type="submit" class="vision-search-submit" value><i class="fa fa-search"></i></form></div>
				</li></ul>		</nav><!-- .agama-primary-nav -->
        
        <div class="mobile-menu-icons">
                        <div class="mobile-menu-search">
                <a class="top-search-trigger">
                    <i class="fa fa-search"></i>
                </a>
                <div class="vision-search-box"><form method="get" action="https://www.commerce.wa.gov/"><input class="vision-search-input" name="s" type="text" value="" placeholder="Search..." /><input type="submit" class="vision-search-submit" value><i class="fa fa-search"></i></form></div>            </div>
                                    <div>        <button class="mobile-menu-toggle toggle--elastic" type="button" 
                aria-label="Mobile Menu" 
                aria-controls="navigation" 
                aria-expanded="false">
            <span class="mobile-menu-toggle-box">
                <span class="mobile-menu-toggle-inner"></span>
            </span>
			        </button><!-- .mobile-menu-toggle -->
    </div>
        </div>
		
	</div>
</div>

        <nav class="mobile-menu collapse">
            <ul id="menu-main-navigation-1" class="menu"><li id="nav-menu-item-30" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/serving-communities/" class="menu-link main-menu-link">Serving Communities</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-5389" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/homelessness/" class="menu-link sub-menu-link">Homelessness Assistance</a></li>
	<li id="nav-menu-item-176" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/crime-victims-advocacy/" class="menu-link sub-menu-link">Office of Crime Victims Advocacy</a></li>
	<li id="nav-menu-item-64292" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/public-safety/" class="menu-link sub-menu-link">Public Safety</a></li>
	<li id="nav-menu-item-721" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/serving-rural-communities/" class="menu-link sub-menu-link">Rural Communities</a></li>
	<li id="nav-menu-item-6646" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/growth-management/" class="menu-link sub-menu-link">Growth Management</a></li>
	<li id="nav-menu-item-173" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/serving-communities/local-government/" class="menu-link sub-menu-link">Local Government Portal</a></li>
	<li id="nav-menu-item-15931" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a title="LIHEAP" href="https://www.commerce.wa.gov/growing-the-economy/energy/low-income-home-energy-assistance/" class="menu-link sub-menu-link">LIHEAP Household Energy Assistance</a></li>
</ul>
</li>
<li id="nav-menu-item-5115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/building-infrastructure/" class="menu-link main-menu-link">Building Infrastructure</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-174" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/housing/" class="menu-link sub-menu-link">Housing</a></li>
	<li id="nav-menu-item-5332" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/capital-facilities/" class="menu-link sub-menu-link">Community Capital Projects</a></li>
	<li id="nav-menu-item-5134" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/community-economic-revitalization-board/" class="menu-link sub-menu-link">Community Economic Revitalization Board (CERB)</a></li>
	<li id="nav-menu-item-5135" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.commerce.wa.gov/building-infrastructure/pwb-home-page/" class="menu-link sub-menu-link">Public Works Board</a></li>
	<li id="nav-menu-item-44329" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/building-infrastructure/washington-statewide-broadband-act/" class="menu-link sub-menu-link">State Broadband Office</a></li>
</ul>
</li>
<li id="nav-menu-item-9528" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/growing-the-economy/" class="menu-link main-menu-link">Growing the Economy</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-28" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/key-sectors/" class="menu-link sub-menu-link">Key Sector Focus</a></li>
	<li id="nav-menu-item-1189" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-services/" class="menu-link sub-menu-link">Small Business Services</a></li>
	<li id="nav-menu-item-210" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-development/" class="menu-link sub-menu-link">Business Development</a></li>
	<li id="nav-menu-item-196" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/business-loans/" class="menu-link sub-menu-link">Business Grants &#038; Loans</a></li>
	<li id="nav-menu-item-175" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/energy/" class="menu-link sub-menu-link">Energy</a></li>
	<li id="nav-menu-item-189" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/growing-the-economy/local-economic-partnerships/" class="menu-link sub-menu-link">Economic Partnerships</a></li>
	<li id="nav-menu-item-666" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://mystartup365.com" class="menu-link sub-menu-link">Entrepreneur Resources</a></li>
</ul>
</li>
<li id="nav-menu-item-33" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.commerce.wa.gov/promoting-washington-state/" class="menu-link main-menu-link">Promoting Washington</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-637" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://choosewashingtonstate.com" class="menu-link sub-menu-link">Choose Washington</a></li>
	<li id="nav-menu-item-207" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/foreign-direct-investment/" class="menu-link sub-menu-link">Foreign Investment</a></li>
	<li id="nav-menu-item-208" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/export-assistance/" class="menu-link sub-menu-link">Export Assistance</a></li>
	<li id="nav-menu-item-955" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/trade-missions/" class="menu-link sub-menu-link">International Missions</a></li>
	<li id="nav-menu-item-206" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/trade-shows/" class="menu-link sub-menu-link">Trade Shows</a></li>
	<li id="nav-menu-item-28205" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.commerce.wa.gov/promoting-washington-state/tourism-marketing-authority/" class="menu-link sub-menu-link">Tourism</a></li>
</ul>
</li>
<li class="vision-custom-menu-item vision-main-menu-search">
					<a class="top-search-trigger"><i class="fa fa-search"></i></a>
                    <div class="vision-search-box"><form method="get" action="https://www.commerce.wa.gov/"><input class="vision-search-input" name="s" type="text" value="" placeholder="Search..." /><input type="submit" class="vision-search-submit" value><i class="fa fa-search"></i></form></div>
				</li></ul>        </nav><!-- .mobile-menu -->
    		
				
	</header><!-- Header End -->
    
            
    	
		
		
	
	

<div class="vision-page-title-bar vision-page-title-bar-breadcrumbs vision-page-title-bar-left">
	<div class="vision-page-title-row">
		<div class="vision-page-title-wrapper">
		
			<div class="vision-page-title-captions">
				<h1 class="bc-title">
				Notice of Funding - Early Learning Facilities Child Care Minor Renovations Grant - Washington State Department of Commerce				</h1>
			</div>
			
			<div class="vision-page-title-secondary">
				<div class="vision-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.commerce.wa.gov"><span itemprop="title">Home</span></a></span><span class="vision-breadcrumb-sep">|</span><span class="breadcrumb-leaf">Notice of Funding &#8211; Early Learning Facilities Child Care Minor Renovations Grant</span></div>			</div>
		
		</div>
	</div>
</div>

	
	<div id="page" class="hfeed site">
		<div id="main" class="wrapper">
			<div class="vision-row clearfix">
                
                		
																	
	<!-- Single Article -->
	<div id="primary" class="site-content col-md-12">
		<div id="content" role="main">

			            
                            
				<!-- Article Wrapper -->
				<div class="article-wrapper small_thumbs-style">
					<article id="post-74623" class="post-74623 post type-post status-publish format-standard hentry category-contracting-with-commerce category-notice-of-funding">
						<div class="article-entry-wrapper">
						
													
														
							<!-- Entry Content -->
							<div class="entry-content">
								
																    <h1 class="entry-title">Notice of Funding &#8211; Early Learning Facilities Child Care Minor Renovations Grant</h1>
                                								
								<ul class="single-line-meta"><li><i class="fa fa-calendar"></i> <span>March 3, 2022</span></li><li><i class="fa fa-folder-open"></i> <a href="https://www.commerce.wa.gov/category/contracting-with-commerce/" rel="category tag">Contracting with Commerce</a>, <a href="https://www.commerce.wa.gov/category/contracting-with-commerce/notice-of-funding/" rel="category tag">Notice of Funding</a></li></ul>								
								<p>Please see attached Notice of Funding for full details on Early Learning Facilities Child Care Minor Renovations Grant version 2/17/2022.</p>
<p><strong>Applications due by April 19 2022.</strong></p>
<p><a href="https://www.commerce.wa.gov/wp-content/uploads/2022/03/NOFO-Child-Care-Minor-Renovations-Grant.pdf">Download the Notice of Funding (PDF)</a></p>
<p><strong>Point of Contact:</strong><br />
Olivia Cormier<br />
<a href="mailto:olivia.cormier@commerce.wa.gov">Olivia.Cormier@Commerce.wa.gov</a><br />
<a href="tel:13604853961">360-485-3961</a></p>
								
																
																	<div class="si-share clearfix"><span>Share this Post</span><div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/" class="social-icon si-borderless si-facebook" data-toggle="tooltip" data-placement="top" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?url=https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/" class="social-icon si-borderless si-twitter" data-toggle="tooltip" data-placement="top" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><i class="fa fa-twitter"></i></a><a href="http://pinterest.com/pin/create/button/?url=https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/&media=" class="social-icon si-borderless si-pinterest" data-toggle="tooltip" data-placement="top" title="Pinterest" target="_blank"><i class="fa fa-pinterest"></i><i class="fa fa-pinterest"></i></a><a href="https://plus.google.com/share?url=https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/" class="social-icon si-borderless si-google" data-toggle="tooltip" data-placement="top" title="Google+" target="_blank"><i class="fa fa-google-plus"></i><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/&title=Notice%20of%20Funding%20%26%238211%3B%20Early%20Learning%20Facilities%20Child%20Care%20Minor%20Renovations%20Grant&summary=Please%20see%20attached%20Notice%20of%20Funding%20for%20full%20details%20on%20Early%20Learning%20Facilities%20Child%20Care%20Minor%20Renovations%20Grant%20version%202%2F17%2F2022.%20Applications%20due%20by%20April%2019%202022.%20Download%20the%20Notice%20of%20Funding%20%28PDF%29%20Point%20of%20Contact%3A%20Olivia%20Cormier%20Olivia.Cormie&source=Washington State Department of Commerce" class="social-icon si-borderless si-linkedin" data-toggle="tooltip" data-placement="top" title="LinkedIn" target="_blank"><i class="fa fa-linkedin"></i><i class="fa fa-linkedin"></i></a><a href="mailto:?&subject=Notice%20of%20Funding%20%26%238211%3B%20Early%20Learning%20Facilities%20Child%20Care%20Minor%20Renovations%20Grant&body=https://www.commerce.wa.gov/contracting-with-commerce/notice-of-funding/notice-of-funding-early-learning-facilities-child-care-minor-renovations-grant/" class="social-icon si-borderless si-email3" data-toggle="tooltip" data-placement="top" title="Email" target="_blank"><i class="fa fa-at"></i><i class="fa fa-at"></i></a></div></div>																
															
							</div><!-- Entry Content End -->
						
						
							<!-- Entry Meta -->
							<footer class="entry-meta">
																							</footer><!-- Entry Meta End -->
						
						</div>
					</article>
				</div><!-- Article Wrapper End -->
				
								
				
			
		</div>
	</div><!-- Single Article End -->

	

			
				
                
						</div><!-- Container End -->
            		</div><!-- Main Wrapper End -->
	</div><!-- Page End -->
	
	<!-- Footer Wrapper -->
	<div id="footer-wrapper">
    		<!-- Footer Widgets -->
		<div class="footer-widgets">
			<div class="container">
				
								<div class="col-md-3 ">
					<aside id="text-7" class="widget widget_text"><h3 class="widget-title">Top Menu</h3>			<div class="textwidget"><p><a href="http://www.commerce.wa.gov/about-us/">About Us</a><br />
<a href="http://www.commerce.wa.gov/contact-us/">Contact Us</a><br />
<a href="http://www.commerce.wa.gov/program-index/programs-by-alphabet/">Program Index</a><br />
<a href="http://www.commerce.wa.gov/media-center/">Media Center</a><br />
<a href="http://www.choosewashingtonstate.com/" target="_blank" rel="noopener">Site Selectors/Investors Site</a></p>
<p><a href="http://www.commerce.wa.gov/media-center/public-records-request/" target="_blank" rel="noopener">Public Records Request</a><br />
<a href="http://www.commerce.wa.gov/privacy-information/">Privacy Policy</a><br />
<a href="/about-us/accessibility-statement/">Accessibility Statement</a></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.commerce.wa.gov/">
	<div class="vision-search-form">
        <span class="screen-reader-text">Search for:</span>
        <input type="text" class="vision-search-field" placeholder="Search" value="" name="s" title="Search for:" />
        <input type="submit" class="vision-search-submit" value="&#xf002;" />
	</div>
</form></aside>				</div>
								
								<div class="col-md-3">
					<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Main Menu</h3>			<div class="textwidget"><p><a href="http://www.commerce.wa.gov/serving-communities">Serving Communities</a><br />
<a href="http://www.commerce.wa.gov/building-infrastructure">Building Infrastructure</a><br />
<a href="http://www.commerce.wa.gov/growing-the-economy">Growing the Economy</a><br />
<a href="http://www.commerce.wa.gov/promoting-washington-state">Promoting Washington</a></p>
<p>&nbsp;</p>
<p><b>Other State Sites</b></p>
<p><a href="http://business.wa.gov/" target="_blank" rel="noopener">Business.wa.gov</a><br />
<a href="http://www.governor.wa.gov/" target="_blank" rel="noopener">Office of the Governor</a><br />
<a href="http://www.sos.wa.gov/" target="_blank" rel="noopener">Secretary of State</a><br />
<a href="http://dor.wa.gov/" target="_blank" rel="noopener">Department of Revenue</a><br />
<a href="https://www.esd.wa.gov/" target="_blank" rel="noopener">Employment Security</a></p>
<p><!-- Site Improve Script --></p>
<p><script type="text/javascript">
/*<![CDATA[*/ (function() { var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true; sz.src = '//siteimproveanalytics.com/js/siteanalyze_460.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s); })(); /*]]>*/
</script></p>
</div>
		</aside>				</div>
								
								<div class="col-md-3">
					<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Subscribe</h3><div class="textwidget custom-html-widget"><form id="GD-snippet-form" action="https://public.govdelivery.com/accounts/WADOC/subscribers/qualify" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="VvrvKbfvv+Ul6DMSu95QBwCOqy27biWt4mrAmzj5Mlz/dvJLmhSnVPhzh2ciWBkichi87jVXkny+ZeoTeTNVpQ==" />
<fieldset>
<!--<legend>
Commerce Updates
</legend>-->
<div>
Subscribe to receive emails or SMS/text messages from Commerce or to access subscriber preferences.
</div>
<ol class='form'>
<li>
<label for="subscription_type"><font style="color:#ffffff">Subscription Type</font></label>
<div class='input_group'>
<select name="subscription_type" id="subscription_type"><option selected="selected" value="email">Email</option>
<option value="phone">SMS/Text Message</option></select>
</div>

</li>
<li class='wireless_fields' style='display: none'>
<label for="phone"><img class="required" src="https://content.govdelivery.com/images/required.gif" alt="Required" /><font style="color:#ffffff">Wireless Number </font></label>

<div class='input_group'>
<select style="display:none" name="country_code_display" id="country_code_display" disabled="disabled" aria-label="Country code"><option value="1 (US)">1 (US)</option>
<option value="1">1</option></select>
<input type="hidden" name="country_code" id="country_code" value="1" title="Country code" />

<input type="text" name="phone" id="phone" class="medium" title="Wireless Number" />
</div>

</li>
<li class='email_fields' style='display: block'>
	<label for="email"><img class="required" src="https://content.govdelivery.com/images/required.gif" alt="Required" /><font style="color:#ffffff">Email Address</font></label> 
<input type="text" name="email" id="email" class="long" />

</li>
</ol>
<div class='button_panel'>
<input type="submit" name="commit" value="Submit" class="form_button" />
</div>
</fieldset>
</form>

<script type='text/javascript'>
  //<![CDATA[
    var GOVDSNIPPET = function() {
      var form  = document.getElementById('GD-snippet-form');
      var typeSelect = form.getElementsByTagName('select')[0];
      var getStyleType = function(type) {
        return typeSelect.value === type ? 'block' : 'none';
      };
      var toggleType = function() {
        form.getElementsByTagName('li')[2].style.display = getStyleType('email');
        form.getElementsByTagName('li')[1].style.display = getStyleType('phone');
      };
      if (typeSelect.addEventListener) {
        typeSelect.addEventListener('change', toggleType);
      } else if (typeSelect.attachEvent)  {
        typeSelect.attachEvent('onchange', toggleType);
      }
    }();
  //]]>
</script>
</div></aside>				</div>
								
								<div class="col-md-3">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.commerce.wa.gov"><img src="https://www.commerce.wa.gov/wp-content/uploads/2019/12/NEW-Logo_White_250x90.png" alt="Department of Commerce logo"></a>
<!-- <a href="https://app.smartsheet.com/b/form/d869113e81024ddaa44b945cebacd7aa">Can't find what you're looking for? Click here.</a> -->
</div></aside><aside id="block-6" class="widget widget_block">
<div class="wp-block-columns"></div>
</aside>				</div>
				                
                                
                				
			</div>
		</div><!-- Footer Widgets End -->
				
				
		<footer id="colophon" class="clearfix" role="contentinfo">
			<div class="footer-sub-wrapper clearfix">
				<div class="site-info col-md-6">
					<p>© 2021 Washington State Department of Commerce</p>				</div>
				
								<div class="social col-md-6">
					<a class="social-icons facebook" href="https://www.facebook.com/WAStateCommerce" target="_blank" data-toggle="tooltip" data-placement="top" title="Facebook"></a><a class="social-icons twitter" href="http://twitter.com/wastatecommerce" target="_blank" data-toggle="tooltip" data-placement="top" title="Twitter"></a><a class="social-icons instagram" href="https://www.instagram.com/wastatecommerce/" target="_blank" data-toggle="tooltip" data-placement="top" title="Instagram"></a><a class="social-icons linkedin" href="https://www.linkedin.com/company/893804/" target="_blank" data-toggle="tooltip" data-placement="top" title="Linkedin"></a>				</div>
							</div>
		</footer><!-- #colophon -->
	
	</div><!-- #footer-wrapper -->
	
</div><!-- Main Wrapper End -->

            <a id="toTop"><i class="fa fa-angle-up"></i></a>    
<div class="wow-side-menu-r"></div><style>.wow-side-menu-item-r {
	width:260px;	
	right:-221px;
	border:1px solid #a32525;
	border-radius:0px 0 0 0px;
	border-right: none;
}
.wow-side-menu-item-l {
	width:260px;	
	left:-221px;
	border:1px solid #a32525;
	border-radius:0 0px 0px 0;
	border-left: none;	
}
.wow-icon{
	width:40px;
	font-size:24px !important;
	line-height: 40px !important;
}
.wow-icon-img{
	width:40px;
	font-size:24px !important;
	line-height: 40px !important;		
}
@media screen and (max-width: 480px) { 
.wow-side-menu-r {display:none;}
.wow-side-menu-l {display:none;}
}
</style><script type="text/javascript">
var $buoop = {required:{e:0,f:-5,o:-5,s:-5,c:-5},test:false,newwindow:true,style:"top",insecure:true,unsupported:true,mobile:true,shift_page_down:true,api:2022.01};

function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f, false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>        
        <script type="text/javascript" src="https://maps.google.com/maps/api/js?key=AIzaSyAo_bkHdCDF4mnpMrGGbXWrqkxtSEU2-5I"></script>
        <script type="text/javascript" src="https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/js/jquery.gmap.js"></script>
        
        <script type="text/javascript">
        jQuery( document ).ready(function($){
            $('.agama-google-map').each(function(){
                var address = $(this).data('address');
                var type = $(this).data('type');
                var zoom = $(this).data('zoom');
                var marker = $(this).data('marker');
                var popup_enabled = $(this).data('marker-popup-enabled');
                var marker_popup = $(this).data('marker-popup');
                var marker_html = $(this).data('marker-html');
                var pan_control = $(this).data('pan-control');
                var zoom_control = $(this).data('zoom-control');
                var map_type_control = $(this).data('map-type-control');
                var scale_control = $(this).data('scale-control');
                var street_view_control = $(this).data('street-view-control');
                
                if( ! popup_enabled ) {
                    var markers_data = [];
                } else {
                    var markers_data = [{
                        address: marker,
                        popup: marker_popup,
                        html: marker_html
                    }];
                }
                
                $(this).gMap({
                    address: address,
                    maptype: type,
                    zoom: zoom,
                    doubleclickzoom: false,
                    markers: markers_data,
                    controls: {
                        panControl: pan_control,
                        zoomControl: zoom_control,
                        mapTypeControl: map_type_control,
                        scaleControl: scale_control,
                        streetViewControl: street_view_control,
                        overviewMapControl: false
                    }
                }); 
            });
        });
        </script>
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><link rel='stylesheet' id='font-awesome-4.7-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wow-side-menus-pro/asset/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wow-side-menu-css-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wow-side-menus-pro/public/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wow-side-menu-menu-css'  href='https://www.commerce.wa.gov/wp-content/plugins/wow-side-menus-pro/asset/menu.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/jquery.matchHeight-min.js?ver=3.3.7' id='void-grid-equal-height-js-js'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/shuffle.min.js?ver=2.1.9' id='shuffle-min-js'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/custom.js?ver=2.1.9' id='void-grid-custom-js-js'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/js/plugin.js?ver=2.1.9' id='void-grid-plugin-js'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/display-medium-posts/public/js/display-medium-posts-public.js?ver=1.0.0' id='display-medium-posts-js'></script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":"ltr","is_right":"left","responsive":"a11y-non-responsive","contrast":"Toggle High Contrast","grayscale":"Toggle Grayscale","fontsize":"Toggle Font size","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.1' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.commerce.wa.gov\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='wpa-labels-js-extra'>
/* <![CDATA[ */
var wpalabels = {"s":"Search","author":"Name","email":"Email","url":"Website","comment":"Comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/js/wpa.labels.js?ver=1.0' id='wpa-labels-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.commerce.wa.gov\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' id='agama-functions-js-extra'>
/* <![CDATA[ */
var agama_pro = {"is_admin_bar_showing":"","is_woocommerce_active":"","header_style":"v3","header_transparent":"","logo_align":"left","header_image":"","header_image_particles":"1","header_img_particles_c_color":"#A2C605","header_img_particles_l_color":"#A2C605","header_search":"1","primary_color":"#00a2c7","header_top_margin":"0","slider":"","slider_particles":"0","slider_particles_circle_color":"#ea5f14","slider_particles_lines_color":"#ea5f14","slider_loader":"bar","slider_time":"7000","slider_height":"35","slider_img_1":"https:\/\/www.commerce.wa.gov\/wp-content\/uploads\/2020\/03\/COVID.jpg","slider_img_2":"http:\/\/www.commerce.wa.gov\/wp-content\/uploads\/2019\/08\/Banner_SmallBiz.jpg","slider_img_3":"http:\/\/www.commerce.wa.gov\/wp-content\/uploads\/2019\/08\/Banner_Infrastructure-1.jpg","slider_img_4":"http:\/\/www.commerce.wa.gov\/wp-content\/uploads\/2019\/08\/Banner_Logging.jpg","slider_img_5":"http:\/\/www.commerce.wa.gov\/wp-content\/uploads\/2019\/08\/Banner_Housing-1.jpg","slider_img_6":"","slider_img_7":"","slider_img_8":"","slider_img_9":"","slider_img_10":"","blog_layout":"small_thumbs","blog_pagination":"1","infinite_scroll":"","infinite_trigger":"button","version":"1.5.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/themes/agama-pro/assets/js/functions.min.js?ver=1.5.2.2' id='agama-functions-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":"<div class=\"wpa-hide-ltr\" id=\"skiplinks\" role=\"navigation\" aria-label=\"Skip links\"><a href=\"#top-bar\" class='no-scroll'>Skip to navigation<\/a> <\/div>"},"target":"1","tabindex":"1","underline":{"enabled":true,"target":"a"},"dir":"ltr","lang":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://www.commerce.wa.gov/wp-content/plugins/wow-side-menus-pro/public/js/side-menu.js?ver=1.3.4' id='wow-side-menu-js-js'></script>

</body>
</html>
